Fatal error: Uncaught RuntimeException: Extension DOM is required. in /var/www/html/quattranvn/vendor/symfony/symfony/src/Symfony/Component/Config/Util/XmlUtils.php:50 Stack trace: #0 /var/www/html/quattranvn/vendor/symfony/symfony/src/Symfony/Component/Config/Util/XmlUtils.php(131): Symfony\Component\Config\Util\XmlUtils::parse('<?xml version="...', NULL) #1 /var/www/html/quattranvn/vendor/symfony/symfony/src/Symfony/Component/Translation/Loader/XliffFileLoader.php(54): Symfony\Component\Config\Util\XmlUtils::loadFile(Object(Symfony\Component\Finder\SplFileInfo)) #2 /var/www/html/quattranvn/vendor/symfony/symfony/src/Symfony/Component/Translation/Loader/XliffFileLoader.php(42): Symfony\Component\Translation\Loader\XliffFileLoader->extract(Object(Symfony\Component\Finder\SplFileInfo), Object(Symfony\Component\Translation\MessageCatalogue), 'ModulesStmultil...') #3 /var/www/html/quattranvn/vendor/symfony/symfony/src/Symfony/Component/Translation/Translator.php(381): Symfony\Component\Translation\Loader\XliffFileLoader->loa in /var/www/html/quattranvn/vendor/symfony/symfony/src/Symfony/Component/Config/Util/XmlUtils.php on line 50